Störning hos Loopia

Incident Report for Bravomedia Driftstatus

Resolved

Allt fungerar nu normalt
Posted Feb 28, 2025 - 15:25 CET

Monitoring

Vi har kontaktat Loopia om en störning som påverkar servern CC Loopia
Posted Feb 28, 2025 - 15:09 CET
This incident affected: Produktionsservers (CC Loopia).