Problem hos Cleura påverkar Heat
Incident Report for Bravomedia Driftstatus
Resolved
Allt fungerar normalt igen
Posted May 20, 2023 - 10:51 CEST
Identified
Cleura har identifierar och arbetar med problemet. Mer information här:
https://www.cnstatus.com/incidents/bcxkpv7xz6s3
Posted May 20, 2023 - 10:13 CEST
This incident affected: Produktionsservers (Heat).